Wat zijn de systeemeisen om te koppelen met Exact Globe en Exact Synergy?

Volgen

Systeemeisen koppeling met Exact Globe

Om QicsMilestones te koppelen met Exact Globe gelden de volgende systeemeisen:

  • Microsoft .Net Framework 4.5 of hoger dient te zijn geïnstalleerd;
  • In Exact Globe moeten de Exact Globe Entity Services aan staan en actief draaien;
  • Er moet een account beschikbaar zijn voor het gebruik van de service met rechten in Exact Globe.

Systeemeisen koppeling met Exact Synergy

Om QicsMilestones te koppelen met Exact Synergy gelden de volgende systeemeisen:

  • Microsoft .Net Framework 4.5 of hoger dient te zijn geïnstalleerd;
  • In Exact Synergy moeten de Exact Synergy Entity Services aan staan en actief draaien;
  • Er moet een account beschikbaar zijn voor het gebruik van de service met rechten in Exact Synergy.
Hebt u meer vragen? Een aanvraag indienen

Opmerkingen

Mogelijk gemaakt door Zendesk